0
насколько я слышал, именно ПЛК100 нельзя программировать в третьей версии codesys, только в 2.3
Подключал МВ110, также работал немного с GSM-модемом ПМ01 (все тот же Овен)
  • avatar
  • abigsam
  • 04 декабря 2011, 22:46